<!DOCTYPE html>
<html lang="fr">
<head>

      <meta charset="utf-8">
    <title>Handicap sévère : une majoration spécifique créée pour faciliter l’accès aux soins dentaires - Previssima</title>
    <base href="https://www.previssima.fr/">
    <link rel="canonical" href="https://www.previssima.fr/actualite/handicap-severe-une-majoration-specifique-creee-pour-faciliter-lacces-aux-soins-dentaires.html" />

          <meta name="robots" content="index,follow">
      <meta name="description" content="En France, près de 500 000 personnes en situation de handicap n’ont «&nbsp;pas suffisamment, voire pas du tout accès à la santé bucco-dentaire », expliquait le rapport de la mission …">
      <meta name="keywords" content="">
      <meta name="generator" content="Contao Open Source CMS">
    
    <link rel="apple-touch-icon" sizes="57x57" href="files/app/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="files/app/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="files/app/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="files/app/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="files/app/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="files/app/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="files/app/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="files/app/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="files/app/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="files/app/favicons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="files/app/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="files/app/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="files/app/favicons/favicon-16x16.png">
    <link rel="manifest" href="files/app/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="files/app/favicons/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <meta property="og:title" content="Handicap sévère : une majoration spécifique créée pour faciliter l’accès aux soins dentaires" />
    <meta property="og:url" content="https://www.previssima.fr/actualite/handicap-severe-une-majoration-specifique-creee-pour-faciliter-lacces-aux-soins-dentaires.html" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="https://www.previssima.fr/files/previssima/images_redacteurs/actualites2017/sante/dentiste.jpg" />
    <meta property="og:description" content="En France, près de 500 000 personnes en situation de handicap n’ont «&nbsp;pas suffisamment, voire pas du tout accès à la santé bucco-dentaire », expliquait le rapport de la mission …" />
    <meta property="og:site_name" content="Previssima" />
    <meta property="og:locale" content="fr_FR" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@Previssima">
    <meta name="twitter:creator" content="@Previssima">
    <meta name="twitter:title" content="Handicap sévère : une majoration spécifique créée pour faciliter l’accès aux soins dentaires">
    <meta name="twitter:description" content="En France, près de 500 000 personnes en situation de handicap n’ont «&nbsp;pas suffisamment, voire pas du tout accès à la santé bucco-dentaire », expliquait le rapport de la mission …">
    <meta name="twitter:image" content="https://www.previssima.fr/files/previssima/images_redacteurs/actualites2017/sante/dentiste.jpg">

    <meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=0">
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900%7CMerriweather:300,400,700,900">
<link rel="stylesheet" href="assets/css/f966b785d27c.css">
        <script src="assets/js/65407abdafa0.js"></script>
<script src="assets/js/e08c95196adc.js"></script>
<script type="text/javascript" src="files/app/js/libraries.min.js"></script>
<script type="text/javascript" src="files/app/vendor/jssocials/jssocials.min.js"></script>
<script type="text/javascript" src="files/app/js/scripts.js"> </script><link rel="stylesheet" href="assets/css/412f18d978ce.css">

    <meta http-equiv="X-UA-Compatible" content="IE=edge" />

          <!--[if lt IE 9]><script src="assets/html5shiv/3.7.2/html5shiv-printshiv.min.js"></script><![endif]-->
      
  <script>
    $(function() {
      if($('body').hasClass('ie') && !$('body').hasClass('edge')){
        toastr.options = {"closeButton" : false, "timeOut" : 0, "extendedTimeOut" : 0, "showMethod" : "slideDown", "positionClass" : "toast-top-left", "progressBar": false,};
        toastr.error('Votre navigateur est obsolète, veuillez le mettre à jour vers Microsoft Edge (ou autre navigateur) pour bénéficier de toutes les fonctionnalités du site.<br /><br /><a href="http://outdatedbrowser.com/fr" target="_blank">Mettre à jour mon navigateur</a><br />');
      }
      if($('body').hasClass('win safari')){
        toastr.options = {"closeButton" : false, "timeOut" : 0, "extendedTimeOut" : 0, "showMethod" : "slideDown", "positionClass" : "toast-top-left", "progressBar": false,};
        toastr.error('Votre navigateur est obsolète, veuillez le mettre à jour ou utiliser un autre navigateur pour bénéficier de toutes les fonctionnalités du site.<br /><br /><a href="http://outdatedbrowser.com/fr" target="_blank">Mettre à jour mon navigateur</a><br />');
      }
    });
  </script>

  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TFD3SRG');</script>
  <!-- End Google Tag Manager -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/328731231/Actualites_gigaban', [[320, 50], [970, 90], [970, 250], [640, 100], [320, 100], [728, 90]], 'div-gpt-ad-1505458526183-0').addService(googletag.pubads());googletag.defineSlot('/328731231/Actualites_grandangle', [[300, 600], [300, 250]], 'div-gpt-ad-1504691141105-0').addService(googletag.pubads());googletag.defineSlot('/328731231/Actualites_slidein', [[300, 150], [400, 200]], 'div-gpt-ad-1505829747373-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script></head>
<body id="top" class="unknown other  actualite-2701">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFD3SRG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  
  
  
  

  

      
    <div id="wrapper" class="container-fluid">

                        <header id="header" class="row">
            
            <div class="inside container">
              <div class="content_wrapper">
                	<div class="menu"><!-- indexer::stop -->
<div class="h-button" title="Menu"><i class="fa fa-navicon"></i><span>MENU</span></div>
<nav class="mod_customnav block">
  <div class="container">
    <div class="content_wrapper">
      <div class="flex-grow-0">
        <a href="https://www.previssima.fr" class="h-button" title="Accueil"><i class="fa fa-home"></i></a>
      </div>
      <nav class="flex-grow-1">
                <a href="actualite/handicap-severe-une-majoration-specifique-creee-pour-faciliter-lacces-aux-soins-dentaires.html#skipNavigation3" class="invisible">Aller au contenu</a>
        
<ul class="level_1">
                <li class="trail first"><a href="actualites.html" title="Actualités de la protection sociale - Previssima" class="trail first">Actualités</a></li>
                    <div class="nav_section">
              <li class="nav_section"><a href="retraite.html" title="Retraite : tout savoir sur votre retraite, les dispositifs... - Previssima" class="nav_section">Retraite</a></li>
                        <li><a href="sante.html" title="Santé : tout savoir sur l'Assurance maladie, les mutuelles et complémentaires santé... - Previssima">Santé</a></li>
                        <li><a href="prevoyance.html" title="Prévoyance : tout savoir sur les arrêts de travail, IJ, invalidité, la réversion, assurances décès... - Previssima">Prévoyance</a></li>
                        <li><a href="dependance.html" title="Perte d'autonomie : tout savoir sur la dépendance, les aides et établissements de retraite... - Previssima">Perte d'autonomie</a></li>
                        <li><a href="remuneration.html" title="Rémunération : tout savoir sur les aides sociales, cotisations sociales... - Previssima">Rémunération</a></li>
                        <li><a href="epargne-salariale.html" title="Epargne salariale : tout savoir sur les différents dispositifs d'épargne salariale - Previssima">Epargne salariale</a></li>
                    <div class="nav_section_end">
              <li class="nav_section_end"><a href="statut-du-dirigeant.html" title="Statut du dirigeant d'entreprise - Previssima" class="nav_section_end">Statut du dirigeant</a></li>
              </div>
                <div class="nav_section nav_thin">
              <li class="nav_section nav_thin"><a href="simulateurs.html" title="Simulateurs retraite, santé, prévoyance, rémunération : calculer et évaluer votre protection sociale - Previssima" class="nav_section nav_thin">Simulateurs</a></li>
                        <li><a href="modeles-de-lettre.html" title="Modèles de lettres : exemples de lettre de la protection sociale - Previssima">Modèles de lettre</a></li>
                        <li><a href="telechargements.html" title="Formulaires et imprimés Cerfa de la protection sociale à télécharger - Previssima">Formulaires</a></li>
                        <li><a href="forum.html" title="Forum de la protection sociale - Previssima">Forum</a></li>
                        <li><a href="lexiques.html" title="Lexique de la protection sociale - Previssima">Lexique</a></li>
                        <li><a href="chiffres-cles.html" title="Chiffres clés de la protection sociale : retraite, santé prévoyance, rémunération...">Chiffres clés</a></li>
                    <div class="nav_section_end last">
              <li class="nav_section_end last"><a href="adresses-utiles.html" title="Adresses utiles de la protection sociale : organismes de retraite, prévoyance..." class="nav_section_end last">Adresses utiles</a></li>
              </div>
      </ul>
        <a id="skipNavigation3" class="invisible">&nbsp;</a>
      </nav>
      <div class="flex-grow-0">
        <div class="h-button menu_close" title="Fermer le menu"><i class="fa fa-close"></i></div>
      </div>
    </div>
  </div>
</nav>
<!-- indexer::continue -->
</div>
	<div class="search">
		<div class="h-button h-arrow" title="Recherche"><i class="fa fa-search"></i><span>Rechercher</span></div>
		<div class="h-sub">
			<div class="container">
				<div class="mod_pre_algolia_search">
  <form action="recherche-google.html" method="GET">
    <div class="formbody">
      <div class="widget widget-text mandatory form-group m-bottom-0">
        <input type="text" class="" name="query" id="query_39" class="text mandatory" value="" required="" placeholder="Ex : retraite, PERP, épargne ...">
        <button type="submit" class="submit btn btn-stuck m-bottom-0"><i class="fa fa-search"></i></button>
      </div>
              <input type="hidden" name="filters[]" value="Dev_Questions" />
        <input type="hidden" name="filters[]" value="Dev_Dossiers" />
        <input type="hidden" name="filters[]" value="Dev_Vecus" />
        <input type="hidden" name="filters[]" value="Dev_Lexique" />
        <input type="hidden" name="filters[]" value="Dev_Simulateurs" />
        <input type="hidden" name="filters[]" value="Dev_Modeles_De_Lettre" />
        <input type="hidden" name="filters[]" value="Dev_Formulaires" />
        <input type="hidden" name="filters[]" value="Dev_Chiffres_Cles" />
        <input type="hidden" name="filters[]" value="Dev_Adresses_Utiles" />
          </div>
  </form>
  </div>

			</div>
		</div>
	</div>
	<div class="logo">
				
		<a href=https://www.previssima.fr title="Previssima">
				<img alt="Previssima Logo" src="/files/app/img/previssima_logo.png" />
				</a>

			</div>
	<div class="social">
		<div class="h-button h-arrow" title="Nous suivre">
			<i class="fa fa-bullhorn"></i><span>Nous suivre</span>
		</div>
		
<div class="h-sub">
  <div class="container">
  	<div class="wrapper">
	    <div class="mod_pre_social_buttons share">
    <a href="https://www.facebook.com/previssima/" title="Retrouvez Previssima sur Facebook" target="_blank"><i class="fa fa-facebook"></i> <span class="hidden-xs">Facebook</span></a>
    <a href="https://twitter.com/previssima" title="Retrouvez Previssima sur Twitter" target="_blank"><i class="fa fa-twitter"></i> <span class="hidden-xs">Twitter</span></a>
    <a href="https://www.linkedin.com/company/previssima" title="Retrouvez Previssima sur Linkedin" target="_blank"><i class="fa fa-linkedin"></i> <span class="hidden-xs">Linkedin</span></a>
  </div>
	    <div class="mod_pre_newsletter_form">
	<form action="actualite/handicap-severe-une-majoration-specifique-creee-pour-faciliter-lacces-aux-soins-dentaires.html" method="post">
		<div class="formbody">
			<input type="hidden" name="REQUEST_TOKEN" value="1614146344ca28a1c54718fdaedb1e16">
			<input type="hidden" name="module_id" value="18">
			<div class="widget widget-text mandatory form-group">
				<label for="email" class="mandatory icon">
				  <span class="invisible">Champ obligatoire </span><i class="fa fa-envelope-o"></i><span class="mandatory">*</span>
				</label>
				<input type="email" name="email" id="email" class="text mandatory" value="" required="" placeholder="Votre email">
				<input type="submit" class="submit btn" value="s'inscrire">
		  </div>
    </div>
  </form>
</div>
    </div>
  </div>
</div>
	</div>
	<div class="account">
					<a href="connexion.html" class="h-button" title="Connexion"><i class="fa fa-user-o"></i><span>Connexion</span></a>
			</div>
              </div>
            </div>
          </header>
              
      
<div id="261" class="dfp-default container txt-center banner m-top-x2 m-bottom-default">
  <!-- /328731231/Actualites_gigaban -->
<div id='div-gpt-ad-1505458526183-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505458526183-0'); });
</script>
</div>  <script>
    $(document).ready(function(){
      if($('.dfp-default#261').hasClass('grand-angle')){
        // if($('.ce_sommaire').length){
        //   $('.dfp-default#261').insertAfter('.ce_sommaire');
        // }
        if($('.dfp-default#261').nextAll('.ce_text').first().length){
          $(".dfp-default#261").nextAll('.ce_text').first().addClass('w100 clear-after').removeClass('overflow-auto').prepend($(".dfp-default#261").toggleClass('fl-right m-top-x2 m-bottom-x2 m-left-default m-bottom-default'));
          if($(".dfp-default#261").parent().next().hasClass('ce_text')){
            $(".dfp-default#261").parent().append($(".dfp-default#261").parent().next().html()).next().remove();
          }
          //console.log($(".dfp-default#261").siblings());
          $(".dfp-default#261").siblings('.ce_citation,table,.dividers,.sep-top.sep-bottom').wrap('<div class="w100" style="display: inline-block;"></div>');
          // .css('max-width','300px')
          
        }
      }

      if($('.dfp-default#261').hasClass('in-read')){
        if($('.dfp-default#261').parent().find('h2').length > 1){
          $h2 = $($('.dfp-default#261').parent().find('h2')[1]);
          $h2.before($('.dfp-default#261'));
        }
      }
      setTimeout(function(){
        if($('.dfp-default#261 div[id*="div-gpt-ad"]').css('display')=='none'){
          $('.dfp-default#261').addClass('hidden');
        }
      },800);

      setTimeout(function(){
        $(window).trigger('resize');
      },1000);

      $(window).resize(function(){
        if($('.dfp-default#261').hasClass('grand-angle') && dimension[0] <= 768){
          $('.dfp-default#261').addClass('w100');
          if($('.ce_sommaire').length && $('.dfp-default#261').parent('.temp_ad_container').length == 0){
            var $pub = $('.dfp-default#261 div[id*="div-gpt-ad"]').remove();
            $('.dfp-default#261').hide();
            $('.ce_sommaire').after(function() {
              return $("<div class='temp_ad_container m-top-x2 m-bottom-x2 txt-center'></div>").append($pub);
            });
          }
        }
        if($('.dfp-default#261').hasClass('grand-angle') && dimension[0] > 768){
          $('.dfp-default#261').removeClass('w100');
          if($('.ce_sommaire').length && $('.temp_ad_container').length){
            var $pub = $('.temp_ad_container div[id*="div-gpt-ad"]').remove();
            $('.temp_ad_container').remove();
            $('.dfp-default#261').append($pub).show();
          }
        }
      });
    });
  </script>
</div>


      
              <div id="container" class="row">

                      <div id="main" class="">
              <div class="inside">
                <div class="mod_pre_back_button">
  <div class="container">
              <ul>
          <li>
            <a href="actualites.html" title="Actualités de la protection sociale - Previssima">Actualités</a>
          </li>
        </ul>
        </div>
</div>

<div class="bg-white mod_article first last block" id="actualite">
  <div class="container">
    
    <div class="mod_news_reader">


  <div class="layout_full block">
  <h1 class="main_headline" title="Handicap sévère : une majoration spécifique créée pour faciliter l’accès aux soins dentaires">Handicap sévère : une majoration spécifique créée pour faciliter l’accès aux soins dentaires</h1>
  <div class="subheader">
          <div class="date"><span class="ft-light ft-nw">PUBLIÉ LE : </span><time datetime="2019-04-05T12:16:00+02:00" class="datetime">05|04|2019</time><span class=" m-left-default ft-light ft-nw"><a rel="author" href="redacteur-kahina.html" title="En savoir plus sur les rédacteurs de Previssima" class="ft-black ft-no-u">par Kahina</a>
</span></div>
        <div class="share">
      <span class="ft-yellow m-right-default">PARTAGER :</span>
      
<div class="mod_share_buttons"></div>
    </div>
  </div>

      <figure class="image_container txt-center">
              <img src="assets/images/6/dentiste-d3de8586.jpg" alt="Handicap sévère : une majoration spécifique créée pour faciliter l’accès aux soins dentaires">
                    <figcaption>Adobe Stock</figcaption>
          </figure>
  
  
  
<div id="282" class="dfp-default  txt-center grand-angle m-top-x2 m-bottom-default">
  <!-- /328731231/Actualites_grandangle -->
<div id='div-gpt-ad-1504691141105-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504691141105-0'); });
</script>
</div>  <script>
    $(document).ready(function(){
      if($('.dfp-default#282').hasClass('grand-angle')){
        // if($('.ce_sommaire').length){
        //   $('.dfp-default#282').insertAfter('.ce_sommaire');
        // }
        if($('.dfp-default#282').nextAll('.ce_text').first().length){
          $(".dfp-default#282").nextAll('.ce_text').first().addClass('w100 clear-after').removeClass('overflow-auto').prepend($(".dfp-default#282").toggleClass('fl-right m-top-x2 m-bottom-x2 m-left-default m-bottom-default'));
          if($(".dfp-default#282").parent().next().hasClass('ce_text')){
            $(".dfp-default#282").parent().append($(".dfp-default#282").parent().next().html()).next().remove();
          }
          //console.log($(".dfp-default#282").siblings());
          $(".dfp-default#282").siblings('.ce_citation,table,.dividers,.sep-top.sep-bottom').wrap('<div class="w100" style="display: inline-block;"></div>');
          // .css('max-width','300px')
          
        }
      }

      if($('.dfp-default#282').hasClass('in-read')){
        if($('.dfp-default#282').parent().find('h2').length > 1){
          $h2 = $($('.dfp-default#282').parent().find('h2')[1]);
          $h2.before($('.dfp-default#282'));
        }
      }
      setTimeout(function(){
        if($('.dfp-default#282 div[id*="div-gpt-ad"]').css('display')=='none'){
          $('.dfp-default#282').addClass('hidden');
        }
      },800);

      setTimeout(function(){
        $(window).trigger('resize');
      },1000);

      $(window).resize(function(){
        if($('.dfp-default#282').hasClass('grand-angle') && dimension[0] <= 768){
          $('.dfp-default#282').addClass('w100');
          if($('.ce_sommaire').length && $('.dfp-default#282').parent('.temp_ad_container').length == 0){
            var $pub = $('.dfp-default#282 div[id*="div-gpt-ad"]').remove();
            $('.dfp-default#282').hide();
            $('.ce_sommaire').after(function() {
              return $("<div class='temp_ad_container m-top-x2 m-bottom-x2 txt-center'></div>").append($pub);
            });
          }
        }
        if($('.dfp-default#282').hasClass('grand-angle') && dimension[0] > 768){
          $('.dfp-default#282').removeClass('w100');
          if($('.ce_sommaire').length && $('.temp_ad_container').length){
            var $pub = $('.temp_ad_container div[id*="div-gpt-ad"]').remove();
            $('.temp_ad_container').remove();
            $('.dfp-default#282').append($pub).show();
          }
        }
      });
    });
  </script>
</div>

      
<div class="ce_text block">

  
  
      <p>En France, près de 500 000 personnes en situation de <strong>handicap</strong> n’ont «&nbsp;<em>pas suffisamment, voire pas du tout accès à la santé bucco-dentaire </em>», expliquait le rapport de la <a href="https://www.reseau-lucioles.org/wp-content/uploads/IMG/pdf/morano_rapport.pdf" rel="noopener" target="_blank">mission</a> <strong>Handicap et santé bucco-dentaire</strong>, il y a déjà 10 ans.</p>
<p>À l’heure actuelle, l’accès aux <strong>soins dentaires</strong> pour la patientèle <strong>handicapée</strong> et notamment celle qui souffre de troubles sévères, reste complexe. En cause notamment, les besoins spécifiques inhérents à cette population qui requiert, de ce fait, une prise en charge adaptée. En effet, les limitations liées à la situation de <strong>handicap</strong> sont multiples&nbsp;:</p>
<ul>
<li>Limitations physiques&nbsp;: l’accès du praticien à la bouche du patient, l’accès au fauteuil du dentiste, etc.</li>
<li>Limitations financières&nbsp;: les personnes <strong>handicapées</strong> disposent de ressources financières restreintes</li>
<li>Limitations «&nbsp;relationnelles&nbsp;»&nbsp;: difficultés de compréhension, de communication, d’adaptation, etc.</li>
</ul>
<p>L’article 12 de l’<a href="https://www.ameli.fr/sites/default/files/Documents/449078/document/conv_chirurgiens_dentistes_jo_25_08_2018.pdf" rel="noopener" target="_blank">accord</a> signé entre l’Assurance maladie et les représentants des dentistes renforce la <strong>prévention dentaire</strong> auprès des publics fragiles, à travers la mise en place, depuis le 1<sup>er</sup> avril 2019, d’une majoration spécifique pour les séances de <strong>soins dentaires</strong> dispensés aux patients en situation de<strong> handicap</strong> lourd.</p>
<p>Sont concernés «&nbsp;<em>les patients bénéficiaires de l’allocation d’éducation de l’enfant handicapé (<a href="dossier/quest-ce-que-lallocation-deducation-de-lenfant-handicape-aeeh.html">AEEH</a>) ou de la prestation de compensation du handicap (<a href="question-pratique/quest-ce-que-la-prestation-de-compensation-du-handicap.html">PCH</a>) atteints d’handicap physique, sensoriel, mental, cognitif ou psychique sévère, d’un polyhandicap ou d’un trouble de santé invalidant</em>&nbsp;».</p>
<p>Par ailleurs, afin de faciliter l’accès aux <strong>soins dentaires </strong>au public atteint de <strong>handicap </strong>sévère «&nbsp;<em>rendant difficiles voire impossibles les soins au fauteuil en cabinet&nbsp;»,</em> le recours à la technique de sédation consciente aux soins, par utilisation de <a href="https://www.ansm.sante.fr/Activites/Surveillance-des-stupefiants-et-des-psychotropes/Medicaments-a-risque-d-usage-detourne-ou-de-dependance/Medicaments-a-risque-d-usage-detourne-ou-de-dependance/MEOPA-ANTASOL-ENTONOX-KALINOX-OXYNOX" rel="noopener" target="_blank">MEOPA</a>, gaz utilisé pour soulager la douleur et alternative à l’anesthésie générale, est encouragé.</p>
<p>Ainsi, dans le but d’améliorer la prise en charge, par le <strong>chirurgien-dentiste</strong>, des personnes en situation de <strong>handicap</strong>, l’Assurance maladie remboursera un supplément de 100 euros, facturable une fois par séance (avec ou sans utilisation de MEOPA).</p>  
  
  

</div>
    <div class="sep-top"></div>
  <div class="share">
    <span class="ft-yellow m-right-default">PARTAGER :</span>
    
<div class="mod_share_buttons"></div>
  </div>
    
</div>

  </div>

      </div>
</div>
<div class="mod_pre_recommanded_contents ce_list_items">
  <div class="container ">
    <p class="h2">Contenus recommandés</p>
    <div class="items_wrapper">
              <div class="item col-xs-12 col-sm-4 ">
          <a href="question-pratique/quels-remboursements-secu-pour-les-consultations-complexes-et-tres-complexes.html" class="item_wrapper">
            <div class="img_container">
                              <img src="assets/images/8/remboursements-de-la-securi-c34fefb8.jpg" alt="Quels remboursements sécu pour les consultations complexes et très complexes&nbsp;?">
                          </div>
            <div class="title_below">
              <h2>Quels remboursements sécu pour les consultations complexes et très complexes&nbsp;?</h2>
            </div>
          </a>
        </div>
              <div class="item col-xs-12 col-sm-4 ">
          <a href="question-pratique/quest-ce-que-lexception-au-parcours-de-soins.html" class="item_wrapper">
            <div class="img_container">
                              <img src="assets/images/8/parcours-de-soins-coordonne-e2c88348.jpg" alt="Qu'est-ce que l'exception au parcours de soins ?">
                          </div>
            <div class="title_below">
              <h2>Qu'est-ce que l'exception au parcours de soins ?</h2>
            </div>
          </a>
        </div>
              <div class="item col-xs-12 col-sm-4 ">
          <a href="question-pratique/quel-est-le-cout-du-maintien-a-domicile-des-personnes-agees.html" class="item_wrapper">
            <div class="img_container">
                              <img src="assets/images/8/maisons-de-retraite-ehpad-e-9ff50e58.jpg" alt="Quel est le coût du maintien à domicile des personnes âgées ?">
                          </div>
            <div class="title_below">
              <h2>Quel est le coût du maintien à domicile des personnes âgées ?</h2>
            </div>
          </a>
        </div>
          </div>
  </div>
</div>
<div class="forum_block">
	<div class="container">
  		<div class="sep-top sep-bottom">
  			<div class="flex-wrap flex-center">
  				<a class="btn btn-lg m-left-default m-right-default hidden-xs" href="forum.html">Parcourir le forum</a>
  				<a class="btn btn-lg m-left-default m-right-default hidden-xs" href="forum-poster-un-nouveau-sujet.html"><i class="fa fa-comment"></i><span class="m-left-default">Poser une question</span></a>
  				<a class="btn m-left-default m-right-default hidden visible-xs" href="forum.html">Parcourir le forum</a>
  				<a class="btn m-left-default m-right-default hidden visible-xs" href="forum-poster-un-nouveau-sujet.html"><i class="fa fa-comment"></i><span class="m-left-default">Poser une question</span></a>
  			</div>
  		</div>
  	</div>
</div>
<div class="author_block">
	<div class="container">
  		<p>
  			Cet article issu de Previssima.fr est soumis au droit d'auteur, protégé par un logiciel anti-plagiat. Toute reproduction, rediffusion ou commercialisation totale ou partielle du contenu, sans
l’autorisation expresse de la société Previssima, est interdite. Les informations diffusées sur Previssima.fr (hors forum, commentaires et annuaire) sont toutes vérifiées par un service juridique
spécialisé. Toutefois, Previssima ne peut garantir l'exactitude ou la pertinence de ces données. L'utilisation des informations et contenus disponibles sur l'ensemble du site ne peuvent en aucun
cas engager la responsabilité de Previssima.
  		</p>
  	</div>
</div>
<div class="newsletter_block hideIfPrivate bg-white fd">
<div class="container">
  <div class="ce_text first block"> 
    <p class="h1 ft-light text-center ft-lato m-bottom-0" style="margin-top:30px">
      <span class="ft-blue ft-b">RESTEZ INFORMÉ </span>
      <span>en recevant notre </span>
      <strong>newsletter bimensuelle :</strong>
    </p>
    <div class="divider blue">&nbsp;</div>  
  </div>
  <p class="h3 ce_headline m-top-0 text-center" id="actualites-sujets-du-moment-questions-pratiques">Actualités, sujets du moment, questions pratiques,...</p>
  <div class="row m-bottom-x2">
   <div class="col-xs-12 col-sm-6 col-md-3">
      <div class="ce_text block"> 
        <p class="h2" style="margin-top: 0; text-align:center;white-space:nowrap;"><span style="color: #278ecc;"><strong><span style="font-size: 1.6em;"><i class="fa fa-check"></i></span>&nbsp;</strong></span>GRATUITE</p>  
      </div>
    </div>
    <div class="col-xs-12 col-sm-6 col-md-3">
      <div class="ce_text last block"> 
        <p class="h2" style="margin-top:0;text-align:center;white-space:nowrap;"><span style="color: #278ecc; font-size: 1.6em;"><strong><i class="fa fa-ban"></i></strong></span>&nbsp;SANS&nbsp;SPAM</p>  
      </div>
    </div>
    <div class="col-xs-12 col-sm-12 col-md-6">
      <div class="mod_pre_newsletter_form" style="margin-top: 10px;">
        <div class="mod_pre_newsletter_form">
	<form action="actualite/handicap-severe-une-majoration-specifique-creee-pour-faciliter-lacces-aux-soins-dentaires.html" method="post">
		<div class="formbody">
			<input type="hidden" name="REQUEST_TOKEN" value="1614146344ca28a1c54718fdaedb1e16">
			<input type="hidden" name="module_id" value="18">
			<div class="widget widget-text mandatory form-group">
				<label for="email" class="mandatory icon">
				  <span class="invisible">Champ obligatoire </span><i class="fa fa-envelope-o"></i><span class="mandatory">*</span>
				</label>
				<input type="email" name="email" id="email" class="text mandatory" value="" required="" placeholder="Votre email">
				<input type="submit" class="submit btn" value="s'inscrire">
		  </div>
    </div>
  </form>
</div>
      </div>
    </div>
  </div>
</div>              </div>
                          </div>
          
        </div>
      
      
                        <footer id="footer" class="row">
            <div class="inside container">
              
<div class="logo"><img src="files/app/img/previssima_shield_white.png" alt="Previssima bouclier" /></div>
<div class="menu">
<!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="actualite/handicap-severe-une-majoration-specifique-creee-pour-faciliter-lacces-aux-soins-dentaires.html#skipNavigation6" class="invisible">Aller au contenu</a>

  
<ul class="level_1">
            <li class="first"><a href="plan-du-site.html" title="Plan du site" class="first">Plan du site</a></li>
                <li><a href="qui-sommes-nous.html" title="Qui sommes-nous ?">Qui sommes nous ?</a></li>
                <li><a href="partenaires.html" title="Partenaires">Partenaires</a></li>
                <li><a href="mentions-legales.html" title="Mentions légales">Mentions légales</a></li>
                <li><a href="gestion-de-la-vie-privee.html" title="Gestion de la vie privée - Previssima">Gestion de la vie privée</a></li>
                <li><a href="charte-du-forum.html" title="Charte du forum">Charte du forum</a></li>
                <li><a href="contact.html" title="Contactez-nous" rel="nofollow">Contact</a></li>
                <li class="last"><a href="espace-annonceurs.html" title="Espace Annonceur" class="last" rel="nofollow">Espace Annonceur</a></li>
      </ul>

  <a id="skipNavigation6" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
</div>            </div>
          </footer>
              
    </div>

    
<div class="custom">

      <div id="after-footer">
      <div class="inside">
        
<div class="container text-center">
	Copyright © 2019 Previssima
</div>      </div>
    </div>
  
</div>

    
<div id="314" class="dfp-slide-in">
	<div class="close"><i class="fa fa-2x fa-close"></i></div>
	<!-- /328731231/Actualites_slidein -->
<div id='div-gpt-ad-1505829747373-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505829747373-0'); });
</script>
</div></div>
<script type="text/javascript">
	$(document).ready(function()
	{
		// Capping : store in sessionStorage
		// if(!sessionStorage.getItem("pre_ad_314"))
		// 	sessionStorage.setItem("pre_ad_314", 1);
		// else
		// 	$('.dfp-slide-in').hide();

		$('.dfp-slide-in .close').bind('click', function()
		{
			$('.dfp-slide-in').fadeOut();
		});

	 	setTimeout(function(){
      if($('.dfp-slide-in#314 div[id*="div-gpt-ad"]').css('display')=='none'){
        $('.dfp-slide-in#314').addClass('hidden');
      }
    },500);
	});
</script>
  
  
<script src="assets/jquery/ui/1.11.4/jquery-ui.min.js"></script>
<script>
  (function($) {
    $(document).ready(function() {
      $(document).accordion({
        // Put custom options here
        heightStyle: 'content',
        header: 'div.toggler',
        collapsible: true,
        active: false,
        create: function(event, ui) {
          ui.header.addClass('active');
          $('div.toggler').attr('tabindex', 0);
        },
        activate: function(event, ui) {
          ui.newHeader.addClass('active');
          ui.oldHeader.removeClass('active');
          $('div.toggler').attr('tabindex', 0);
        }
      });
    });
  })(jQuery);
</script>

<script src="assets/jquery/colorbox/1.6.1/js/colorbox.min.js"></script>
<script>
  (function($) {
    $(document).ready(function() {
      $('a[data-lightbox]').map(function() {
        $(this).colorbox({
          // Put custom options here
          loop: false,
          rel: $(this).attr('data-lightbox'),
          maxWidth: '95%',
          maxHeight: '95%'
        });
      });
    });
  })(jQuery);
</script>

<script src="assets/jquery/mediaelement/2.21.2/js/mediaelement-and-player.min.js"></script>
<script>
  (function($) {
    $(document).ready(function() {
      $('video,audio').filter(function() {
          return $(this).parents('picture').length === 0;
      }).mediaelementplayer({
        // Put custom options here
        pluginPath: '/assets/jquery/mediaelement/2.21.2/',
        flashName: 'legacy/flashmediaelement.swf',
        silverlightName: 'legacy/silverlightmediaelement.xap'
      });
    });
  })(jQuery);
</script>

<script src="assets/swipe/2.0/js/swipe.min.js"></script>
<script>
  (function($) {
    $(document).ready(function() {
      $('.ce_sliderStart').each(function(i, cte) {
        var s = $('.content-slider', cte)[0],
            c = s.getAttribute('data-config').split(',');
        new Swipe(s, {
          // Put custom options here
          'auto': parseInt(c[0]),
          'speed': parseInt(c[1]),
          'startSlide': parseInt(c[2]),
          'continuous': parseInt(c[3]),
          'menu': $('.slider-control', cte)[0]
        });
      });
    });
  })(jQuery);
</script>

<script src="assets/jquery/tablesorter/2.0.5/js/tablesorter.js"></script>
<script>
  (function($) {
    $(document).ready(function() {
      $('.ce_table .sortable').each(function(i, table) {
        $(table).tablesorter();
      });
    });
  })(jQuery);
</script>

<script>setTimeout(function(){var e=function(e,t){try{var n=new XMLHttpRequest}catch(r){return}n.open("GET",e,!0),n.onreadystatechange=function(){this.readyState==4&&this.status==200&&typeof t=="function"&&t(this.responseText)},n.send()},t="system/cron/cron.";e(t+"txt",function(n){parseInt(n||0)<Math.round(+(new Date)/1e3)-60&&e(t+"php")})},5e3);</script>

<script type="text/javascript" src="assets/js/26597c3cde94.js"></script>
<div class="hidden" id="load_mask"><div class="loader center"><i class="fa fa-spinner fa-pulse"></i></div></div>
<div id="debugWindow"></div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Previssima",
  "url": "https://www.previssima.fr/",
  "logo": "https://www.previssima.fr/files/previssima/images_redacteurs/pictos/accueil.jpg",
  "sameAs": [
    "https://www.facebook.com/previssima/",
    "https://twitter.com/previssima",
    "https://www.linkedin.com/company/previssima",
    "https://plus.google.com/+PrevissimaFrance/"
  ]
}
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Handicap sévère : une majoration spécifique créée pour faciliter l’accès aux soins dentaires",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.previssima.fr/files/previssima/images_redacteurs/actualites2017/sante/dentiste.jpg"
  }
}
</script>


<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement":[{"@type": "ListItem", "position": 1, "item": { "@id": "https://www.previssima.fr/", "name": "Previssima"}},{"@type": "ListItem", "position": 2, "item": { "@id": "https://www.previssima.fr/actualites.html", "name": "Actualités de la protection sociale - Previssima"}},{"@type": "ListItem", "position": 3, "item": { "@id": "https://www.previssima.fr/actualites/sante.html", "name": "Actualités - Santé"}},{"@type": "ListItem", "position": 4, "item": { "@id": "https://www.previssima.fr/actualite/handicap-severe-une-majoration-specifique-creee-pour-faciliter-lacces-aux-soins-dentaires.html", "name": "Handicap sévère : une majoration spécifique créée pour faciliter l’accès aux soins dentaires"}}]
}
</script>



</body>
</html>
